<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Visceral Reactions | Just Sketching</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://justsketches.wordpress.com/xmlrpc.php">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Just Sketching &raquo; Feed" href="https://justsketches.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Sketching &raquo; Comments Feed" href="https://justsketches.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Sketching &raquo; Visceral Reactions Comments Feed" href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44728"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kF0KwjAQhC9kGhQtfRHPkp+lTbubhGxK6e1NIypU6UvYWebLLCOXKEzwGXyWNIuIc+88yyWaQILJIaw71Rjmk/yPoZuA5Qg5KjOJqn7sGkP/zQnJKsuyx6AVHn2dAFUGK2LgvFMfzHmDsy0XlIW0jmtYPUQnlVbJeUVoyPmjIBMSlD1FlTcHgXUKEKjYjjCK7ZvaxqEUcFjVq1OtYwJmUV5yM4k8lKDKPeh+vl3bruuu7WV8Ag2Knns=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='together-fonts-css'  href='https://fonts.googleapis.com/css?family=Gentium+Book+Basic%3A400italic%2C700%2C400%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/pub/eighties/style.css,/wp-content/themes/pub/together/style.css?m=1498602961j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-body-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD9EsAqlnBBvCcFNDUlcNY4ifo+hQmovFRdrR+tZqKNxnASTgAwYMcNYboDkByGFXju99huMrZg54t7lvIOFGYsZQ/GUMlS6e1QFi7b8JDTBVhCMY7Cig1le4a+BzI5sMKQva5hlgsQyl7+wteqRTWBnhTitwPTB0rSlTngL7DV60K8FfqRrvDSnw7k7tk3bPd7Vlnzo?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/IriiO6g/xWWoXS2qb1qbd0Ke3A/2hDoVAOPIdd5FTEkjG1wFYujbXCvn2XJ3jlfwFiIA26wJdQHrBJlIBKjObIpcAzNrCwjXEE3oQlSE3gEqLOccF7r0S0ogw/cUclKTNRWRgvH+lhyqSrxaJZQbfHhjE3PVDNdcxHNb9drdXqlcb9wAwonCC'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://justsketches.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baseball History' href='https://justsketches.wordpress.com/2019/01/06/baseball-history/' />
<link rel='next' title='Snowbound sketches on cruddy paper, and lovin&#8217; every&nbsp;second.' href='https://justsketches.wordpress.com/2019/01/15/snowbound-sketches-on-cruddy-paper-and-lovin-every-second/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/" />
<link rel='shortlink' href='https://wp.me/p4cSfx-mS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjustsketches.wordpress.com%2F2019%2F01%2F13%2Fvisceral-reactions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjustsketches.wordpress.com%2F2019%2F01%2F13%2Fvisceral-reactions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Visceral Reactions" />
<meta property="og:url" content="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/" />
<meta property="og:description" content="13 January, 2019. I&#8217;m finally getting around to scanning some of the past week&#8217;s sketches. This is from my kinda-sorta on-again-off-again sketch series of skies. To be perfectly clear, …" />
<meta property="article:published_time" content="2019-01-13T15:21:22+00:00" />
<meta property="article:modified_time" content="2019-01-13T15:21:22+00:00" />
<meta property="og:site_name" content="Just Sketching" />
<meta property="og:image" content="https://c2.staticflickr.com/8/7846/39750547133_ae19d4c632_b.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Visceral Reactions" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://justsketches.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://justsketches.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://justsketches.wordpress.com/osd.xml" title="Just Sketching" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Just Sketching" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A Daily Visual Journal" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://justsketches.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="13 January, 2019. I&#039;m finally getting around to scanning some of the past week&#039;s sketches. This is from my kinda-sorta on-again-off-again sketch series of skies. To be perfectly clear, these little sketches are not intended to be anything other than a quick impression. I&#039;m making little attempt to be realistic and only barely representational. It&#039;s&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			#masthead {
			background-image: url('https://justsketches.files.wordpress.com/2015/01/cropped-15090437460_88974a4f0d_k.jpg');
			background-position: center center;
			background-repeat: no-repeat;
			background-size: cover;
		}
	
						.site-branding {
				padding: 11.71875em 0;
			}
			
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'together', amp: false, siteid: 8982, blogid: 62173819, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1418 single-format-standard mp6 customizer-styles-applied widgets-hidden highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<div class="site-toggles">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-bars"></i></a>
							<a href class="widget-area-toggle"><i class="fa fa-align-right"></i></a>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-times"></i></a>
			<h4 class="main-navigation-title">Menu</h4>
			<div class="menu"><ul>
<li ><a href="https://justsketches.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://justsketches.wordpress.com/about/">About Mark Alan&nbsp;Anderson</a></li>
<li class="page_item page-item-642"><a href="https://justsketches.wordpress.com/purchases/">Purchases</a></li>
</ul></div>
			<div class="menu-item menu-item-search">
				<a href="#"><i class="fa fa-search"></i></a>
				
<form role="search" method="get" class="search-form" action="https://justsketches.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
			</div>
					</nav><!-- #site-navigation -->

					<header id="masthead" class="site-header" role="banner">
				<a class="skip-link screen-reader-text" href="#content" data-backstretch="https://justsketches.files.wordpress.com/2015/01/cropped-15090437460_88974a4f0d_k.jpg">Skip to content</a>
				<div class="site-branding">
					<h1 class="site-title"><a href="https://justsketches.wordpress.com/" rel="home">Just Sketching</a></h1>
					<h2 class="site-description">A Daily Visual Journal</h2>
				</div>
			</header><!-- #masthead -->
		
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-1418" class="post-1418 post type-post status-publish format-standard hentry category-uncategorized tag-art tag-paint tag-sketch tag-sketchbook tag-sky tag-travel tag-watercolor">
	
	<header class="entry-header">
				<h1 class="entry-title">Visceral Reactions</h1>		<p class="entry-meta entry-meta-time">
						<a href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="24 Days Ago"><i class="fa fa-clock-o"></i>24 Days Ago</time></span></a> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://justsketches.wordpress.com/author/azorch/">azorch</a></span></span>		</p>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image"><img src="https://c2.staticflickr.com/8/7846/39750547133_ae19d4c632_b.jpg" alt="" /></figure>



<p><em>13 January, 2019. </em>I&#8217;m finally getting around to scanning some of the past week&#8217;s sketches. This is from my kinda-sorta on-again-off-again sketch series of skies. </p>



<p>To be perfectly clear, these little sketches are not intended to be anything other than a quick impression. I&#8217;m making little attempt to be realistic and only barely representational. It&#8217;s just a fun way to play around with color &#8211; a little playfulness without getting too serious about doing so. Even with my more representational work I always look for the abstract in a scene and this is a fun way to do that.</p>



<p>My sketches are often a narrative response to a place or time or event. These sketches of skies are more visceral. The start and end of a day can be more of an aesthetic experience, and if I really explore my intentions here I&#8217;d probably find it&#8217;s aesthetics driving me. But frankly, I&#8217;m not thinking deeply or analyzing my motivations&#8230;I&#8217;m simply tossing paint on the page for the pure pleasure of doing so.</p>



<p><em>Watercolor on Arches rough, 7 x 7 inches.</em></p>
<div id="atatags-370373-5c5b107c05c46">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c5b107c05c46', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c5b107c05c79">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c5b107c05c79',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c5b107c05c7b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c5b107c05c7b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1418" class="share-twitter sd-button share-icon" href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1418" class="share-facebook sd-button share-icon" href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-1418" class="share-google-plus-1 sd-button share-icon" href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62173819-1418-5c5b107c06b40' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=62173819&amp;post_id=1418&amp;origin=justsketches.wordpress.com&amp;obj_id=62173819-1418-5c5b107c06b40' data-name='like-post-frame-62173819-1418-5c5b107c06b40'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer"><div class="entry-meta entry-meta-tags"><a href="https://justsketches.wordpress.com/tag/art/" rel="tag">art</a> <a href="https://justsketches.wordpress.com/tag/paint/" rel="tag">paint</a> <a href="https://justsketches.wordpress.com/tag/sketch/" rel="tag">sketch</a> <a href="https://justsketches.wordpress.com/tag/sketchbook/" rel="tag">sketchbook</a> <a href="https://justsketches.wordpress.com/tag/sky/" rel="tag">sky</a> <a href="https://justsketches.wordpress.com/tag/travel/" rel="tag">travel</a> <a href="https://justsketches.wordpress.com/tag/watercolor/" rel="tag">watercolor</a></div></footer><!-- .entry-footer --></article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://justsketches.wordpress.com/2019/01/06/baseball-history/" rel="prev">Baseball History</a></div><div class="nav-next"><a href="https://justsketches.wordpress.com/2019/01/15/snowbound-sketches-on-cruddy-paper-and-lovin-every-second/" rel="next">Snowbound sketches on cruddy paper, and lovin&#8217; every&nbsp;second.</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<div id="comments" class="discussion">

			<div class="comments-area content-comments">
			<h2 class="comments-header">
				7 comments			</h2>
			<ol class="commentlist">
				
		<li id="comment-539" class="comment byuser comment-author-lepastelbleu even thread-even depth-1 highlander-comment">
			<img alt='' src='https://2.gravatar.com/avatar/848de39953ff3eec7eeab67a628c770e?s=180&#038;d=identicon&#038;r=G' class='avatar avatar-180' height='180' width='180' />			<div class="comment-wrap">
				<div class="comment-top">
					<span class="comment-author author vcard">
						<cite class="fn"><a href='http://lepastelbleu.wordpress.com' rel='external nofollow' class='url'>lepastelbleu</a></cite> 					</span>
					<span class="comment-meta comment-time">
						 &middot; 22 Days Ago					</span>
				</div>
				<div id="comment-body-539" class="comment-body">
										<p>bellissimo!</p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?replytocom=539#respond' onclick='return addComment.moveForm( "comment-body-539", "539", "respond", "1418" )' aria-label='Reply to lepastelbleu'>Reply</a>									</div>
			</div>
	</li><!-- #comment-## -->

		<li id="comment-540" class="comment byuser comment-author-lepastelbleu odd alt thread-odd thread-alt depth-1 highlander-comment">
			<img alt='' src='https://2.gravatar.com/avatar/848de39953ff3eec7eeab67a628c770e?s=180&#038;d=identicon&#038;r=G' class='avatar avatar-180' height='180' width='180' />			<div class="comment-wrap">
				<div class="comment-top">
					<span class="comment-author author vcard">
						<cite class="fn"><a href='http://lepastelbleu.wordpress.com' rel='external nofollow' class='url'>lepastelbleu</a></cite> 					</span>
					<span class="comment-meta comment-time">
						 &middot; 22 Days Ago					</span>
				</div>
				<div id="comment-body-540" class="comment-body">
										<p>I have to ask you something: they just brought me an American pencil that I wanted to try and that is not found in Italy and in France, the Palomino Blackwing and that I find wonderful. I love 2B pencils, soft enough for my way of drawing. How to classify the hardness and softness in pencils made in the USA? is not the classification in H or B? thanks and good drawing</p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?replytocom=540#respond' onclick='return addComment.moveForm( "comment-body-540", "540", "respond", "1418" )' aria-label='Reply to lepastelbleu'>Reply</a>									</div>
			</div>
	</li><!-- #comment-## -->

		<li id="comment-541" class="comment byuser comment-author-azorch bypostauthor even thread-even depth-1 highlander-comment">
			<img alt='' src='https://1.gravatar.com/avatar/a3e64139ef5ea0b3400c7f4f5f6c7782?s=180&#038;d=identicon&#038;r=G' class='avatar avatar-180' height='180' width='180' />			<div class="comment-wrap">
				<div class="comment-top">
					<span class="comment-author author vcard">
						<cite class="fn"><a href='http://marksbikes.wordpress.com' rel='external nofollow' class='url'>azorch</a></cite> 					</span>
					<span class="comment-meta comment-time">
						 &middot; 22 Days Ago					</span>
				</div>
				<div id="comment-body-541" class="comment-body">
										<p>I love sketching with Blackwing pencils. I don&#8217;t know why, but the graphite seems to just glide across the paper surface.  They are a little more expensive than some other pencils, although I think they are probably worth the price. And until recently I had to order Blackwing pencils &#8211; I only noticed them on the counter in one of the local artist supply shops for the first time a couple months ago.</p>
<p>As for pencil classification, yes, we use the H and B categorization in the USA also. I&#8217;ve always presumed that is done worldwide, but don&#8217;t know that to be a fact. With the exception of the ubiquitous &#8220;No. 2&#8221; designation, every graphite pencil I&#8217;ve ever used follows the H/HB/B range.</p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?replytocom=541#respond' onclick='return addComment.moveForm( "comment-body-541", "541", "respond", "1418" )' aria-label='Reply to azorch'>Reply</a>									</div>
			</div>
	</li><!-- #comment-## -->

		<li id="comment-542" class="comment byuser comment-author-lepastelbleu odd alt thread-odd thread-alt depth-1 highlander-comment">
			<img alt='' src='https://2.gravatar.com/avatar/848de39953ff3eec7eeab67a628c770e?s=180&#038;d=identicon&#038;r=G' class='avatar avatar-180' height='180' width='180' />			<div class="comment-wrap">
				<div class="comment-top">
					<span class="comment-author author vcard">
						<cite class="fn"><a href='http://lepastelbleu.wordpress.com' rel='external nofollow' class='url'>lepastelbleu</a></cite> 					</span>
					<span class="comment-meta comment-time">
						 &middot; 22 Days Ago					</span>
				</div>
				<div id="comment-body-542" class="comment-body">
										<p>thank you for your answer. I ask you why when we asked a Palomino 2B for the English shopkeeper, was amazed and in fact there is written on the pencil &#8220;pearl&#8221; and not 2b &#8230; strange, no? however it is really a wonderful pencil, I usually use Derwent but Palomino is better. see you next time!</p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?replytocom=542#respond' onclick='return addComment.moveForm( "comment-body-542", "542", "respond", "1418" )' aria-label='Reply to lepastelbleu'>Reply</a>									</div>
			</div>
	</li><!-- #comment-## -->

		<li id="comment-576" class="comment byuser comment-author-shirleybuxton even thread-even depth-1 highlander-comment">
			<img alt='' src='https://2.gravatar.com/avatar/ba46c2730f0214fd2d45812316cf8d1f?s=180&#038;d=identicon&#038;r=G' class='avatar avatar-180' height='180' width='180' />			<div class="comment-wrap">
				<div class="comment-top">
					<span class="comment-author author vcard">
						<cite class="fn"><a href='http:writenow.wordpress.com' rel='external nofollow' class='url'>Shirley Buxton</a></cite> 					</span>
					<span class="comment-meta comment-time">
						 &middot; 2 Hours Ago					</span>
				</div>
				<div id="comment-body-576" class="comment-body">
										<p>I&#8217;m new to your site. Find your images moving. I don&#8217;t draw or paint, but am a rather serious amateur photographer. The pencil bit caught at me though. I recall when I was in the 5th or 6th grade that a classmate&#8211;her name was Dorothy Lynch&#8211;used a particular kind of notebook paper, that when marked on with a pencil had a different feel to it. Interesting thing to remember . . .as I am now 80 years old. Have a blessed day.</p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?replytocom=576#respond' onclick='return addComment.moveForm( "comment-body-576", "576", "respond", "1418" )' aria-label='Reply to Shirley Buxton'>Reply</a>									</div>
			</div>
	</li><!-- #comment-## -->

		<li id="comment-577" class="comment byuser comment-author-elizabethvaradan odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<img alt='' src='https://2.gravatar.com/avatar/2a3b84436fedbf98d6f6c9906a6ab564?s=180&#038;d=identicon&#038;r=G' class='avatar avatar-180' height='180' width='180' />			<div class="comment-wrap">
				<div class="comment-top">
					<span class="comment-author author vcard">
						<cite class="fn"><a href='http://elizabethvaradan.wordpress.com' rel='external nofollow' class='url'>Elizabeth Varadan</a></cite> 					</span>
					<span class="comment-meta comment-time">
						 &middot; 2 Hours Ago					</span>
				</div>
				<div id="comment-body-577" class="comment-body">
										<p>This is lovely!</p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?replytocom=577#respond' onclick='return addComment.moveForm( "comment-body-577", "577", "respond", "1418" )' aria-label='Reply to Elizabeth Varadan'>Reply</a>									</div>
			</div>
	<ul class="children">

		<li id="comment-578" class="comment byuser comment-author-azorch bypostauthor even depth-2 highlander-comment">
			<img alt='' src='https://1.gravatar.com/avatar/a3e64139ef5ea0b3400c7f4f5f6c7782?s=180&#038;d=identicon&#038;r=G' class='avatar avatar-180' height='180' width='180' />			<div class="comment-wrap">
				<div class="comment-top">
					<span class="comment-author author vcard">
						<cite class="fn"><a href='http://marksbikes.wordpress.com' rel='external nofollow' class='url'>azorch</a></cite> 					</span>
					<span class="comment-meta comment-time">
						 &middot; 1 Hour Ago					</span>
				</div>
				<div id="comment-body-578" class="comment-body">
										<p>Thank you for the kind words.</p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://justsketches.wordpress.com/2019/01/13/visceral-reactions/?replytocom=578#respond' onclick='return addComment.moveForm( "comment-body-578", "578", "respond", "1418" )' aria-label='Reply to azorch'>Reply</a>									</div>
			</div>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>

					</div>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/13/visceral-reactions/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://justsketches.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="075e6d91c5" /><input type="hidden" name="_wp_http_referer" value="/2019/01/13/visceral-reactions/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjustsketches.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e71a2149e3" /></p>
<input type="hidden" name="genseq" value="1549471868" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<a href class="widget-area-toggle"><i class="fa fa-times"></i></a>
		<div class="widgets-wrapper">
			<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://justsketches.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://justsketches.wordpress.com/2019/02/02/intersecting-with-life/">Intersecting with life</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/28/passing-thoughts/">Passing Thoughts</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/26/sleep-on-it/">Sleep on it.</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/23/august-watercolor-reveries/">August Watercolor Reveries</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/23/what-do-you-think/">What do you&nbsp;think?</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Recent Comments</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="azorch" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://marksbikes.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a3e64139ef5ea0b3400c7f4f5f6c7782?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://marksbikes.wordpress.com" rel="nofollow">azorch</a> on <a href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/comment-page-1/#comment-578">Visceral Reactions</a></td></tr><tr><td title="Elizabeth Varadan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://elizabethvaradan.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2a3b84436fedbf98d6f6c9906a6ab564?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://elizabethvaradan.wordpress.com" rel="nofollow">Elizabeth Varadan</a> on <a href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/comment-page-1/#comment-577">Visceral Reactions</a></td></tr><tr><td title="Shirley Buxton" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http:writenow.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ba46c2730f0214fd2d45812316cf8d1f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http:writenow.wordpress.com" rel="nofollow">Shirley Buxton</a> on <a href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/comment-page-1/#comment-576">Visceral Reactions</a></td></tr><tr><td title="strangeset" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://trialogueblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/867389d2bcddae7b0ab774efbcad09e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://trialogueblog.wordpress.com" rel="nofollow">strangeset</a> on <a href="https://justsketches.wordpress.com/2019/02/02/intersecting-with-life/comment-page-1/#comment-575">Intersecting with life</a></td></tr><tr><td title="strangeset" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://trialogueblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/867389d2bcddae7b0ab774efbcad09e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://trialogueblog.wordpress.com" rel="nofollow">strangeset</a> on <a href="https://justsketches.wordpress.com/2019/02/02/intersecting-with-life/comment-page-1/#comment-574">Intersecting with life</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<ul>
				<li><a href='https://justsketches.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://justsketches.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://justsketches.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://justsketches.wordpress.com/2013/12/'>December 2013</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
				<li class="cat-item cat-item-1"><a href="https://justsketches.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://justsketches.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://justsketches.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://justsketches.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="site-supplementary" class="widget-area column-wrapper" role="complementary">
			<div class="widget-area-content column">
			<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://justsketches.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://justsketches.wordpress.com/2019/02/02/intersecting-with-life/">Intersecting with life</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/28/passing-thoughts/">Passing Thoughts</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/26/sleep-on-it/">Sleep on it.</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/23/august-watercolor-reveries/">August Watercolor Reveries</a>
									</li>
											<li>
					<a href="https://justsketches.wordpress.com/2019/01/23/what-do-you-think/">What do you&nbsp;think?</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Recent Comments</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="azorch" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://marksbikes.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a3e64139ef5ea0b3400c7f4f5f6c7782?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://marksbikes.wordpress.com" rel="nofollow">azorch</a> on <a href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/comment-page-1/#comment-578">Visceral Reactions</a></td></tr><tr><td title="Elizabeth Varadan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://elizabethvaradan.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2a3b84436fedbf98d6f6c9906a6ab564?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://elizabethvaradan.wordpress.com" rel="nofollow">Elizabeth Varadan</a> on <a href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/comment-page-1/#comment-577">Visceral Reactions</a></td></tr><tr><td title="Shirley Buxton" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http:writenow.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ba46c2730f0214fd2d45812316cf8d1f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http:writenow.wordpress.com" rel="nofollow">Shirley Buxton</a> on <a href="https://justsketches.wordpress.com/2019/01/13/visceral-reactions/comment-page-1/#comment-576">Visceral Reactions</a></td></tr><tr><td title="strangeset" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://trialogueblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/867389d2bcddae7b0ab774efbcad09e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://trialogueblog.wordpress.com" rel="nofollow">strangeset</a> on <a href="https://justsketches.wordpress.com/2019/02/02/intersecting-with-life/comment-page-1/#comment-575">Intersecting with life</a></td></tr><tr><td title="strangeset" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://trialogueblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/867389d2bcddae7b0ab774efbcad09e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://trialogueblog.wordpress.com" rel="nofollow">strangeset</a> on <a href="https://justsketches.wordpress.com/2019/02/02/intersecting-with-life/comment-page-1/#comment-574">Intersecting with life</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<ul>
				<li><a href='https://justsketches.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://justsketches.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://justsketches.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://justsketches.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://justsketches.wordpress.com/2013/12/'>December 2013</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
				<li class="cat-item cat-item-1"><a href="https://justsketches.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://justsketches.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://justsketches.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://justsketches.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- .widget-area-content -->
				</div>

		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201906y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-848de39953ff3eec7eeab67a628c770e">
	</div>
	<div class="grofile-hash-map-a3e64139ef5ea0b3400c7f4f5f6c7782">
	</div>
	<div class="grofile-hash-map-ba46c2730f0214fd2d45812316cf8d1f">
	</div>
	<div class="grofile-hash-map-2a3b84436fedbf98d6f6c9906a6ab564">
	</div>
	<div class="grofile-hash-map-867389d2bcddae7b0ab774efbcad09e8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/justsketches.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/justsketches.wordpress.com\/wp-login.php?action=logout&_wpnonce=e4d71c6e5f","homeURL":"https:\/\/justsketches.wordpress.com\/","postID":"1418","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/justsketches.wordpress.com\/2019\/01\/13\/visceral-reactions\/":1418};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"62173819","siteName":"Just Sketching","siteURL":"http:\/\/justsketches.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/together","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/justsketches.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjustsketches.wordpress.com%2F2019%2F01%2F13%2Fvisceral-reactions%2F","themeURL":"https:\/\/wordpress.com\/theme\/together\/","xhrURL":"https:\/\/justsketches.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4a5879ea77","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"37a2ca9cec\" \/>","referer":"https:\/\/justsketches.wordpress.com\/2019\/01\/13\/visceral-reactions\/","canFollow":"1","feedID":"28112649","statusMessage":"","customizeLink":"https:\/\/justsketches.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjustsketches.wordpress.com%2F2019%2F01%2F13%2Fvisceral-reactions%2F","postID":"1418","shortlink":"https:\/\/wp.me\/p4cSfx-mS","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/justsketches.wordpress.com\/1418","statsLink":"https:\/\/wordpress.com\/stats\/post\/1418\/justsketches.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Together","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 248 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/justsketches.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjustsketches.wordpress.com%2F2019%2F01%2F13%2Fvisceral-reactions%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUdtOwzAM/SHSbNpA8ID4FJQmbuPlOsdZ4e9JhVqhPUTjKcf2OceXyCULnSJDZHkp0sANNeSv4VKe5J9SqCL7OmMs0qODIq8VKlgVjQe6J7OF0Ci5jhJwtowtaN6j0q4wAWvbUXCaoYW0KjYsLCjzcJ8NP0gvDrPwGJ2Ykq5FTLhvj1H7an5pOoXQXARB9t9DwNg50YKmDd4mqa2aHILwapEMIXvFcJfv+CjT+ohRkQyqMFBDIt2ACNeh9tw/HZjWj+iJNGOKq2hHPbbDEoDFaTjIz3YxOSUKHX5OhcXkFZIsVhHGeXub6CO8H5/Pb6fj+eX1cPkB+oL56Q=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'62173819','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'62173819','v':'wpcom','tz':'0','user_id':'0','post':'1418','subd':'justsketches'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85UjA/S0N6SjBTWHxqLTIrY35yV35KUlVWLVNOamFVeF1OL2hKT2RGbEtLekl6eURDTUIydXBIak9GbmtFUT0lMlttTV8zfkFfJjJYTix6cVpWa2VyRjBXJWpYOFtvLWcsJVJOMSs5cWlTWTNXeTg0R2ZMbEkwdS0xP3JuWXhvLUUlVi40LUV0aW5WVmtYUy1sXXlzUUl0UHlJRUJuZ0k0cy1bUlFDQXlRcTkzYUd6JVU2REFXPWpsb2pTRGgzUmV8LmYleEZrKy9fcGgwVUZSL0d0NHgyOFZqM203VlIvNCwmY0UvLXBscUNRMkFzSFB0M25R'}]);
_stq.push([ 'clickTrackerInit', '62173819', '1418' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.137 seconds
	78750 bytes batcached for 300 seconds
-->
